NuevoPeugeot5008.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

+9
LeroyBlanco
sjimenezmateo
Babua
chufirulo
Morgano
Ibontxu
oagarciah
AlbertoGT
Salmantino
13 participantes

Página 2 de 2. Precedente  1, 2

Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) - Página 2 Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Vistorvz Sáb 17 Abr 2021 - 8:10

Yo tb lo desconecto al arrancar, solo salir del parking de cada tengo dos semáforos y uno de ellos siempre lo cojo en rojo...por lo tanto entre 2-3 minutos justo después de arrancarlo llegaba al semáforo y como no el coche se paraba al poner punto muerto....con el coche aún cogiendo temperatura no lo veo demasiado correcto, aunque desconozco si realmente está parada tan temprana le puede afectar al motor a largo plazo.
Vistorvz
Vistorvz
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.5 bluehdi 130
VERSION : Active
COLOR : Gris artense
¿Ya lo tienes? : Si
Localización : Lleida
Mensajes : 9
Fecha de inscripción : 29/03/2021

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) - Página 2 Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  termithe Mar 9 Nov 2021 - 22:54

Hola,

Curiosamente a mi me ha pasado lo mismo con mi Peugeot 5008 130vc Diesel.

No me gustaba que se me activara el start/stop sobretodo cuando el coche estaba muy frío o justo lo contrario que se parara cuando venía de un trayecto largo por eso lo desactivaba.

De repente al encender el coche en cualquier circustancia el start/stop está desactivado en el Menú.

Y llevo así unos 6 meses, el coche va a hacer dos años en Diciembre.

Bastante curioso....

termithe
Forer@ nuev@
Forer@ nuev@

Mensajes : 6
Fecha de inscripción : 22/12/2019

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) - Página 2 Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Salmantino Mar 9 Nov 2021 - 22:58

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola,

Curiosamente a mi me ha pasado lo mismo con mi Peugeot 5008 130vc Diesel.

No me gustaba que se me activara el start/stop sobretodo cuando el coche estaba muy frío o justo lo contrario que se parara cuando venía de un trayecto largo por eso lo desactivaba.

De repente al encender el coche en cualquier circustancia el start/stop está desactivado en el Menú.

Y llevo así unos 6 meses, el coche va a hacer dos años en Diciembre.

Bastante curioso....

¿Has probado a activarlo en el menú? ¿Le has hecho alguna actualización desde que se desactivó? Yo no me atrevo a tocarlo porque es comodiiisimo, jaja
Salmantino
Salmantino
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.5 HDI 130CV
VERSION : ALLURE + SAFETY PACK 2
COLOR : BLANCO NACARADO
¿Ya lo tienes? :
Mensajes : 45
Fecha de inscripción : 22/06/2019
Edad : 42

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) - Página 2 Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  termithe Mar 9 Nov 2021 - 23:02

Sinceramente no me ha dado por activarlo de nuevo jajajaja. Lo que sí el coche ha estado en el taller y le han cambiado un sensor y el aceite ya que marcaba llave de mantenimiento cuando le quedaban por delante todavía más de 5000 kilómetros.

termithe
Forer@ nuev@
Forer@ nuev@

Mensajes : 6
Fecha de inscripción : 22/12/2019

Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.