El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Salmantino el Jue 20 Feb 2020 - 9:39

Nunca he creído en las ventajas del sistema start/stop. No creo que el ahorro de combustible sea notable y dudo que sea inocuo para la mecánica del coche. Creo que cuando el motor arranca lo mejor es que gire de continuo y se lubrique bien, y entiendo que el start/stop es un estorbo para ese cometido.

Es por ello que desde que tengo el coche (junio de 2019), lo primero que hago al arrancarlo es desactivar el dichoso start/stop. Un pequeño gesto que al final se acaba haciendo pesado de tanto repetirlo.

Pues bien, parece que mi 5008 se ha dado por enterado y desde hace dos semanas el start/stop no se activa solo al arrancar el coche. No tengo ni idea de por qué ha ocurrido. No hablo de que aparezca en modo "on" en el menú pero no salte (sé que eso ocurre cuando el coche acaba de arrancar o si necesita potencia para el climatizador, por ejemplo). Quiero decir que nada más arrancar en el menú ya aparece en modo "off".

No es que me preocupe este cambio. De hecho, estoy encantado. Simplemente tengo curiosidad por entender por qué ha pasado esto.

PD: el único cambio reciente que he hecho en el coche fue actualizar los mapas del GPS, pero no estoy seguro de que haya empezado a ocurrir en ese preciso momento.

Salmantino
Forer@ nuev@
Forer@ nuev@

Mensajes : 29
Fecha de inscripción : 22/06/2019

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  AlbertoGT el Jue 20 Feb 2020 - 13:23

Que suerte tienes!!! Si averiguas cómo lo hiciste nos lo cuentas jejejej.
AlbertoGT
AlbertoGT
Forer@ nuev@
Forer@ nuev@

MOTOR : Blue HDI 180 EAT8
VERSION : GT
COLOR : Gris Platinum
¿Ya lo tienes? : Si
Localización : Madrid
Mensajes : 36
Fecha de inscripción : 25/08/2019

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  oagarciah el Miér 26 Feb 2020 - 13:32

Buenos dias,

¿Has tenido en cuenta lo siguiente? (sacado del manual del coche)

El modo STOP no se activa cuando:

- El vehículo está en pendiente pronunciada
(ascendente o descendente).

- La puerta del conductor está abierta.

- El cinturón de seguridad del conductor no
está abrochado.

- La velocidad del vehículo no ha superado
los 10 km/h desde el último arranque del
motor (con la llave o mediante el botón
"START/STOP").

- El freno de estacionamiento eléctrico está
aplicado o se está aplicando.

- Se necesita el motor para mantener el
confort térmico en el habitáculo.

- El desempañado está activo.

- Lo requieren determinadas condiciones
puntuales (carga de la batería, temperatura
del motor, asistencia a la frenada,
temperatura exterior, etc.) para garantizar el
control de un sistema.

Saludo.
oagarciah
oagarciah
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.2 PureTech 130 S&S man 6v.
VERSION : Allure
COLOR : Blanco Nacarado
¿Ya lo tienes? : Siiiiii!!!!
Localización : Madrid
Mensajes : 53
Fecha de inscripción : 22/11/2019
Edad : 39

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Salmantino el Miér 26 Feb 2020 - 19:14

Nada de eso. Estoy bastante familiarizado con el coche y ha empezado a pasar porque sí.

Salmantino
Forer@ nuev@
Forer@ nuev@

Mensajes : 29
Fecha de inscripción : 22/06/2019

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  oagarciah el Jue 27 Feb 2020 - 8:50

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Nada de eso. Estoy bastante familiarizado con el coche y ha empezado a pasar porque sí.

¿Cuanto tiempo llevas desactivandolo?, a lo mejor hay una condición por la que a partir de x desactivados se quita.... también puede haberse averiado ¿no?.

Saludos.
oagarciah
oagarciah
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.2 PureTech 130 S&S man 6v.
VERSION : Allure
COLOR : Blanco Nacarado
¿Ya lo tienes? : Siiiiii!!!!
Localización : Madrid
Mensajes : 53
Fecha de inscripción : 22/11/2019
Edad : 39

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Salmantino el Jue 27 Feb 2020 - 9:25

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Nada de eso. Estoy bastante familiarizado con el coche y ha empezado a pasar porque sí.

¿Cuanto tiempo llevas desactivandolo?, a lo mejor hay una condición por la que a partir de x desactivados se quita.... también puede haberse averiado ¿no?.

Saludos.

Llevo desactivándolo sistemáticamente cada día desde que me entregaron el coche hace 8 meses. Ahora lleva como un mes con él inactivo. No me atrevo a activarlo de nuevo por si vuelve a la activación por defecto. Yo también he pensado en que pueda esa condición para la desactivación pero no me cuadra con las normativas de emisiones.

Salmantino
Forer@ nuev@
Forer@ nuev@

Mensajes : 29
Fecha de inscripción : 22/06/2019

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Ibontxu el Lun 16 Mar 2020 - 15:15

Ojito que se te puede estar agotando la batería, ojalá sea como comentas, pero ya le pasó a un compi de mi Kurro que le dejo de funcionar el star/stop y al de una semana no le arrancó, fue por batería y no me llegaba el coche a dos años.
Ibontxu
Ibontxu
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.5 hdi 130 eat8
VERSION : Allure
COLOR : Azul oscuro
¿Ya lo tienes? : Marzo 2019
Mensajes : 10
Fecha de inscripción : 20/02/2019

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Morgano el Lun 16 Mar 2020 - 19:34

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Ojito que se te puede estar agotando la batería, ojalá sea como comentas, pero ya le pasó a un compi de mi Kurro que le dejo de funcionar el star/stop y al de una semana no le arrancó, fue por batería y no me llegaba el coche a  dos años.


Veremos a ver después de 15 días sin arrancar el coche, cuántos no arrancamos....
Habrá que mantenerlo al ralentí algún día unos minutos....
Morgano
Morgano
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 THP 165cv
VERSION : GTLine
¿Ya lo tienes? : Si
Mensajes : 37
Fecha de inscripción : 13/03/2018

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  chufirulo el Mar 17 Mar 2020 - 9:36

O sea, que desactivas un sistema que está por algo, porque tu dices que no funciona. Y ahora que se te ha roto o lo que sea y ha dejado de funcionar, te preocupas por ver porque no funciona ¿es correcto? lol!
En fin, creo que no hay mas que hablar.
Yo al contrario que tu, con las matemáticas en la mano, pienso que es un sistema que ahorra combustible, contamina menos, etc... Tampoco es la panacea, pero bueno, ahí está y no molesta.
Que tu crees que la mecánica de tu coche se resiente por este sistema, te equivocas, pero puedes pensar lo que quieras por supuesto, hay gente que cree hoy dia que la tierra es plana y oye, no pasa nada.
Lo que me hace gracia es que cuando por fin te libras de ese sistema para siempre, te preguntes el porque se ha roto, eso si que me hace gracia, con todos mis respetos eh.
Saludos!
chufirulo
chufirulo
Moderador/a
Moderador/a

MOTOR : 1.6 165cv THP6 Automatico Gasolina
VERSION : GTLine
COLOR : Blanco nacarado
¿Ya lo tienes? : si
Mensajes : 1257
Fecha de inscripción : 23/01/2018

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Start-Stop a dejado de funcionar

Mensaje  Babua el Miér 15 Abr 2020 - 19:03

Buenas lo pongo aquí para no abrir un post nuevo y os explico que es lo que me pasa.
Bueno debido al confinamiento he estado varios días en casa como la mayoría de todos nosotros y el coche apenas lo he cogido nada más que para ir a comprar. Lo curioso es que llevo dos días cogiéndolo para ir al trabajo y el sistema Start-Stop ha dejado de actuar.
Me parpadea dos veces en verde y se apaga. Puede ser la batería ya que al estar tiempo sin apenas uso. Os ha pasado algo parecido.
El coche tiene 6 meses de uso

[Tienes que estar registrado y conectado para ver esa imagen]  [Tienes que estar registrado y conectado para ver esa imagen]  [Tienes que estar registrado y conectado para ver esa imagen]  [Tienes que estar registrado y conectado para ver esa imagen]  [Tienes que estar registrado y conectado para ver esa imagen]  [Tienes que estar registrado y conectado para ver esa imagen]
Babua
Babua
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Gasolina 180 cv
VERSION : Gt Line AEAT 8
COLOR : Gris Platino
¿Ya lo tienes? : si
Localización : Ripollet (Barcelona)
Mensajes : 54
Fecha de inscripción : 14/12/2019

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  sjimenezmateo el Miér 15 Abr 2020 - 20:38

Si que me pasa y también lo he notado otras veces que no he trabajado (estando de baja).
A los días usándolo normal, vuelve a activarse.
Casi 1 año tiene mi coche.
sjimenezmateo
sjimenezmateo
Forer@ nuev@
Forer@ nuev@

MOTOR : Puretech 1.2 130cv manual
VERSION : Gt-Line
COLOR : Blanco nacarado
¿Ya lo tienes? : Si!!!!!!
Localización : Errenteria
Mensajes : 47
Fecha de inscripción : 02/04/2019
Edad : 35

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Babua el Miér 15 Abr 2020 - 20:52

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Si que me pasa y también lo he notado otras veces que no he trabajado (estando de baja).
A los días usándolo normal, vuelve a activarse.
Casi 1 año tiene mi coche.
[Tienes que estar registrado y conectado para ver esa imagen]
Babua
Babua
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Gasolina 180 cv
VERSION : Gt Line AEAT 8
COLOR : Gris Platino
¿Ya lo tienes? : si
Localización : Ripollet (Barcelona)
Mensajes : 54
Fecha de inscripción : 14/12/2019

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  chufirulo el Jue 16 Abr 2020 - 10:20

Hola, como te indica el compañero, será que el nivel de bateria no es el adecuado por haber estado tanto tiempo parado y por eso no se activa.
Yo mañana tengo que coger el de mi mujer para moverlo un poco, me lo traeré al curro y a ver como se porta. Ya os contaré.

Saludos!
chufirulo
chufirulo
Moderador/a
Moderador/a

MOTOR : 1.6 165cv THP6 Automatico Gasolina
VERSION : GTLine
COLOR : Blanco nacarado
¿Ya lo tienes? : si
Mensajes : 1257
Fecha de inscripción : 23/01/2018

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty que genial

Mensaje  LeroyBlanco el Miér 29 Abr 2020 - 22:37

que interesante estos temas, me encantan mucho

LeroyBlanco
Forer@ nuev@
Forer@ nuev@

Mensajes : 1
Fecha de inscripción : 29/04/2020
Edad : 29

https://altomueble.cl/

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Salmantino el Sáb 1 Ago 2020 - 17:31

[Tienes que estar registrado y conectado para ver este vínculo] escribió:O sea, que desactivas un sistema que está por algo, porque tu dices que no funciona. Y ahora que se te ha roto o lo que sea y ha dejado de funcionar, te preocupas por ver porque no funciona ¿es correcto? lol!
En fin, creo que no hay mas que hablar.
Yo al contrario que tu, con las matemáticas en la mano, pienso que es un sistema que ahorra combustible, contamina menos, etc... Tampoco es la panacea, pero bueno, ahí está y no molesta.
Que tu crees que la mecánica de tu coche se resiente por este sistema, te equivocas, pero puedes pensar lo que quieras por supuesto, hay gente que cree hoy dia que la tierra es plana y oye, no pasa nada.
Lo que me hace gracia es que cuando por fin te libras de ese sistema para siempre, te preguntes el porque se ha roto, eso si que me hace gracia, con todos mis respetos eh.
Saludos!

No me interesa tu opinión ni tu toxicidad.

Salmantino
Forer@ nuev@
Forer@ nuev@

Mensajes : 29
Fecha de inscripción : 22/06/2019

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Salmantino el Sáb 1 Ago 2020 - 17:33

Sigo con el Start&Stop sin activarse y la batería sigue aparentemente bien. Ni siquiera se ha resentido tras el confinamiento.

Salmantino
Forer@ nuev@
Forer@ nuev@

Mensajes : 29
Fecha de inscripción : 22/06/2019

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Reymataelefantes el Lun 3 Ago 2020 - 20:13

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Sigo con el Start&Stop sin activarse y la batería sigue aparentemente bien. Ni siquiera se ha resentido tras el confinamiento.

Hola
Solo comentar que el coche con casi dos años solo a ido al taller 2 veces, primera revisión y una campaña, en talleres diferentes.
Este sistema del star stop nunca me ha convencido, ya aun sin tener el coche, pero cuando lo lleve a la primera revisión pregunté por ello al mecánico y me dejo entrever que lo desconectara. El la segunda visita al taller(campaña) fui a otro taller y pregunte lo mismo al jefe de taller , y sus palabras fueron: " SI TE SIRVE DE ALGO.... YO EN MI COCHE, NADA MÁS ENTRAR LO DESCONECTO......"
Pues eso.... cada uno que obre según vea.
Saludos

Reymataelefantes
Forer@ Habitual
Forer@ Habitual

MOTOR : BlueHdi Eat8 s&s 180cv
VERSION : GT Line ( Porton, manos libres, cargador, control crucero adaptativo, vision park 2, techo, asientos AGR, alarma)
COLOR : Blanco blanquise
¿Ya lo tienes? : Siiiiiii 12/09/2018
Localización : Barcelona
Mensajes : 100
Fecha de inscripción : 11/07/2018

Volver arriba Ir abajo

El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X) Empty Re: El Start/stop ha dejado de activarse por defecto al apagar el coche (Expediente X)

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.


NuevoPeugeot5008.com es una web de usuarios NO OFICIAL e independiente de PSA Peugeot-Citroën, propietaria de la marca Peugeot.
El foro no se responsabiliza de las opiniones expresadas por los usuarios en este sitio.