Cámara trasera deja de funcionar

Ir abajo

Cámara trasera deja de funcionar Empty Cámara trasera deja de funcionar

Mensaje  Javi11 el Vie 23 Nov 2018 - 17:45

Hola! En mi 5008 GT line la cámara trasera me dejó de funcionar unas 4 horas.apagando y encendiendo el vehículo seguía igual.a las 4 horas funciona correctamente.alguien más le ocurre este fallo? Gracias de antemano!

Javi11
Forer@ nuev@
Forer@ nuev@

Mensajes : 5
Fecha de inscripción : 20/08/2018

Volver arriba Ir abajo

Cámara trasera deja de funcionar Empty Re: Cámara trasera deja de funcionar

Mensaje  isuiuu el Mar 14 Mayo 2019 - 13:51

Pues no se de donde es la compra??

isuiuu
Forer@ nuev@
Forer@ nuev@

Mensajes : 4
Fecha de inscripción : 14/05/2019

Volver arriba Ir abajo

Cámara trasera deja de funcionar Empty Re: Cámara trasera deja de funcionar

Mensaje  Thef1boy el Mar 21 Mayo 2019 - 0:48

Alguna vez me pasó y fue porque la puerta del maletero no estaba bien ajustada. La cerré bien y volvió todo a la normalidad.

Thef1boy
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 THP
VERSION : Allure
COLOR : Blanco Banquise
¿Ya lo tienes? : Si
Localización : La Paz - Bolvia
Mensajes : 10
Fecha de inscripción : 06/12/2018

Volver arriba Ir abajo

Cámara trasera deja de funcionar Empty Re: Cámara trasera deja de funcionar

Mensaje  Josasroi el Sáb 17 Ago 2019 - 16:30

@Javi11 escribió:Hola! En mi 5008 GT line la cámara trasera me dejó de funcionar unas 4 horas.apagando y encendiendo el vehículo seguía igual.a las 4 horas funciona correctamente.alguien más le ocurre este fallo? Gracias de antemano!
A mi me ocurre muy amenufo. Lo lleve al taller y solo me actualizaron el software, pero sigue haciendolo. Lo mio paranfo el motor y volviendo ha arrancar se suele solucionar.
Ci

Enviado desde Topic'it

Josasroi
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Blue Hdi, 120Cv
VERSION : Allure
COLOR : Emeral Crystal
¿Ya lo tienes? : Si
Mensajes : 94
Fecha de inscripción : 01/06/2017

Volver arriba Ir abajo

Cámara trasera deja de funcionar Empty Re: Cámara trasera deja de funcionar

Mensaje  Josasroi el Dom 18 Ago 2019 - 18:00

Esto me sale a mi
Cámara trasera deja de funcionar 20190811

Enviado desde Topic'it

Josasroi
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Blue Hdi, 120Cv
VERSION : Allure
COLOR : Emeral Crystal
¿Ya lo tienes? : Si
Mensajes : 94
Fecha de inscripción : 01/06/2017

Volver arriba Ir abajo

Cámara trasera deja de funcionar Empty Re: Cámara trasera deja de funcionar

Mensaje  Josasroi el Mar 18 Feb 2020 - 9:43

Hoy he vuelto a dejar el coche en el taller, la camara trasera en ocasiones no funciona. Como veis en la imagen de mi post anterior, el problema continua aun habiendome cambiado la camara.

Lo hace aleatoriamente, sin un patron predefinido, por ello cuando lo llevo al taller y no les sale el error dicen que a ellos no les sale y para casa. A nadie mas le ocurre esto?

Josasroi
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Blue Hdi, 120Cv
VERSION : Allure
COLOR : Emeral Crystal
¿Ya lo tienes? : Si
Mensajes : 94
Fecha de inscripción : 01/06/2017

Volver arriba Ir abajo

Cámara trasera deja de funcionar Empty Re: Cámara trasera deja de funcionar

Mensaje  chufirulo el Mar 18 Feb 2020 - 9:59

Debe ser algun problema con la conexión o el cableado que está mal de fabrica.
Desde que me compré el coche, mas de dos años, jamas me ha salido eso. Es cierto que a veces (solo a veces y con las ultimas actualizaciones menos), tarda un poco en salir la imagen porque tiene que cargar el modulo de la camara, pero nunca nunca ha salido ese mensaje de error que pones en tu imagen.
Repito, parece algún tipo de problema que no hace contacto alguna conexión y por eso te falla. Espero que te lo solucionen en el concesionario. Suerte!
Saludos!
chufirulo
chufirulo
Moderador/a
Moderador/a

MOTOR : 1.6 165cv THP6 Automatico Gasolina
VERSION : GTLine
COLOR : Blanco nacarado
¿Ya lo tienes? : si
Mensajes : 1279
Fecha de inscripción : 23/01/2018

Volver arriba Ir abajo

Cámara trasera deja de funcionar Empty Re: Cámara trasera deja de funcionar

Mensaje  Josasroi el Mar 18 Feb 2020 - 11:18

@chufirulo escribió:Debe ser algun problema con la conexión o el cableado que está mal de fabrica.
Desde que me compré el coche, mas de dos años, jamas me ha salido eso. Es cierto que a veces (solo a veces y con las ultimas actualizaciones menos), tarda un poco en salir la imagen porque tiene que cargar el modulo de la camara, pero nunca nunca ha salido ese mensaje de error que pones en tu imagen.
Repito, parece algún tipo de problema que no hace contacto alguna conexión y por eso te falla. Espero que te lo solucionen en el concesionario. Suerte!
Saludos!

El tema es que se ha agravado con las lluvias, por eso pienso tambien que puede ser algo relacionado con el cableado, pues la camara ya la han sustituido. Tambien es cierto que al rato suele volver a funcionar, normalmente lo hace cuando arrancas en la primera puesta de marcha atras. A ver que ven en el concesionario ya que esta sera la quinta vez que lo llevo y el coche tiene 2 años y medio.

Josasroi
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Blue Hdi, 120Cv
VERSION : Allure
COLOR : Emeral Crystal
¿Ya lo tienes? : Si
Mensajes : 94
Fecha de inscripción : 01/06/2017

Volver arriba Ir abajo

Cámara trasera deja de funcionar Empty Re: Cámara trasera deja de funcionar

Mensaje  Josasroi el Mar 18 Feb 2020 - 18:48

Bueno, vengo del taller y creo que hemos encontrado el problema. La cara solo falla cuando abres y cierras el maletero, despues de eso ds el fallo. Asi que ya es un paso mas.

Cambiaran la cerradira del maletero y a ver si se soluciina

Josasroi
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Blue Hdi, 120Cv
VERSION : Allure
COLOR : Emeral Crystal
¿Ya lo tienes? : Si
Mensajes : 94
Fecha de inscripción : 01/06/2017

Volver arriba Ir abajo

Cámara trasera deja de funcionar Empty Re: Cámara trasera deja de funcionar

Mensaje  Josasroi el Dom 2 Ago 2020 - 10:49

Ya me han cambiado el cierre del maletero en la busqueda del problema del mal funcionamiento de la camara, pero nada, vuelve a fallar.

He llegado a pensar que era por culpa de haber canbiado las bombillas de la matricula por led y volvi a poner las originales, pero nada, sigue fallando. A nadie mas le pasa esto?

Josasroi
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Blue Hdi, 120Cv
VERSION : Allure
COLOR : Emeral Crystal
¿Ya lo tienes? : Si
Mensajes : 94
Fecha de inscripción : 01/06/2017

Volver arriba Ir abajo

Cámara trasera deja de funcionar Empty Re: Cámara trasera deja de funcionar

Mensaje  Javi11 el Mar 1 Sep 2020 - 12:08

Hola! Yo después de un mes entero en el taller y mandar la centralita o radio no se como la llaman a fábrica a Francia a los pocos días vuelve a fallar. 2 cámaras cambiadas y una caja negra y nada sigue igual.

Javi11
Forer@ nuev@
Forer@ nuev@

Mensajes : 5
Fecha de inscripción : 20/08/2018

Volver arriba Ir abajo

Cámara trasera deja de funcionar Empty Re: Cámara trasera deja de funcionar

Mensaje  Josasroi el Dom 4 Oct 2020 - 20:35

@Javi11 escribió:Hola! Yo después de un mes entero en el taller y mandar la centralita o radio no se como la llaman a fábrica a Francia a los pocos días vuelve a fallar. 2 cámaras cambiadas y una caja negra y nada sigue igual.

Pues yo tengo que volver, lo que se seguro es que solo falla despues de abrir el maletero. Tal vez tenga que ver con el cableado o algo

Josasroi
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Blue Hdi, 120Cv
VERSION : Allure
COLOR : Emeral Crystal
¿Ya lo tienes? : Si
Mensajes : 94
Fecha de inscripción : 01/06/2017

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.


NuevoPeugeot5008.com es una web de usuarios NO OFICIAL e independiente de PSA Peugeot-Citroën, propietaria de la marca Peugeot.
El foro no se responsabiliza de las opiniones expresadas por los usuarios en este sitio.