Síguenos en facebook


Últimos temas
» Encendido luz cambio de carril
por nipani Hoy a las 17:07

» Plazos de entrega o Tiempo de espera del nuevo 5008
por chufirulo Hoy a las 16:12

» Hola a todos desde Valencia
por CATASE Hoy a las 15:39

» Me presento desde Barcelona
por Jorge Pereira Hoy a las 15:13

» Cámara visión trasera lenta
por Espi Hoy a las 11:00

» Duda entre GT Line Blue Hdi aut. 130cv y GT Blue Hdi aut. 180cv
por nipani Ayer a las 23:58

» Fallo anticontaminación
por nipani Ayer a las 8:38

» CONSUMOS DE NUESTROS 5008
por nipani Mar 16 Oct 2018 - 22:09

» Cogerlo ya o esperarme a las ofertas del 18 al 20
por CATASE Mar 16 Oct 2018 - 20:00

» Hola a tod@s desde Madrid
por CATASE Mar 16 Oct 2018 - 19:43

» Mi configuración
por nipani Mar 16 Oct 2018 - 18:08

» Goleada del Peugeot 5008 al Seat Tarraco
por chufirulo Mar 16 Oct 2018 - 13:15

» 5008 bluehdi 1.5 130 cv
por Cano Mar 16 Oct 2018 - 5:34

» 1800 euros diferencia version 180 cv gasolina o 130 cv gasolina
por chufirulo Lun 15 Oct 2018 - 18:55

» Hola 5008 lovers!
por chufirulo Lun 15 Oct 2018 - 18:49



Estadísticas
Tenemos 1319 miembros registrados.
El último usuario registrado es sheva81

Nuestros miembros han publicado un total de 12262 mensajes en 1311 argumentos.
¿Quién está en línea?
En total hay 13 usuarios en línea: 1 Registrado, 0 Ocultos y 12 Invitados :: 1 Motor de búsqueda

imalopez

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 75 el Lun 1 Ene 2007 - 4:09.

Reseteo continuo del navegador y multimedia

Ir abajo

Reseteo continuo del navegador y multimedia

Mensaje  Beagle el Lun 1 Oct 2018 - 14:59

Hola a todo el mundo,

Desde hace unos meses mi sistema multimedia se apaga y vuelve a encender cada 5 o 10 minutos. Realmente no es un problema continuo porque puede hacerlo durante tres días seguidos y luego estar una semana sin fallar.

Lo llevé al taller antes de verano y me actualizaron el software. Durante un mes no ha vuelto a ocurrir, pero ahora volvemos a las andadas.

Os ha pasado algo parecido?
He ido observando y no obedece a ninguna lógica (temperatura, tiempo de funcionamiento, zona bacheada...).

Si alguien tiene alguna pista, os lo agradeceré. Me gustaría ir al taller con algo claro.

Muchas gracias.

Beagle
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 BlueHDI 120
VERSION : Active
COLOR : Gris
¿Ya lo tienes? :
Mensajes : 5
Fecha de inscripción : 31/07/2018

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reseteo continuo del navegador y multimedia

Mensaje  Carlos71 el Mar 2 Oct 2018 - 9:42

Dado que todos tenemos prácticamente el mismo software y a casi nadie le está ocurriendo algo similar, tiene pinta de ser un tema hardware (probablemente algún chip de memoria esté defectuoso) y deberían cambiarte el sistema multimedia (las actualizaciones no van a solucionar nada, ninguna version anterior ha dado problemas hasta donde yo se...).
Otra posibilidad, si te ocurre cuando usas Android Auto, Mirror Link o el equivalente de iOS, es que alguna app de tu móvil se lleve mal con el sistema del coche. Pero con las normales (Google Nav, Waze, Spotify), yo las uso a menudo y ningún problema.

Carlos71
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 THP EAT6
VERSION : Allure
COLOR : Gris Amazonite
¿Ya lo tienes? : Si
Localización : Barcelona
Mensajes : 60
Fecha de inscripción : 29/06/2018

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reseteo continuo del navegador y multimedia

Mensaje  chufirulo el Mar 2 Oct 2018 - 10:18

Si es alguna app de tu movil como dice el compañero, fijate si el reseteo se produce al conectar el móvil o iniciar la app. Si ocurre sin tener el movil conectado, entonces es algo de hardware, y deberían de cambiarte todo el navegador.
Ya nos cuentas que tal.
Saludos!
avatar
chufirulo
Moderador/a
Moderador/a

MOTOR : 1.6 165cv THP6 Automatico Gasolina
VERSION : GTLine
COLOR : Blanco nacarado
¿Ya lo tienes? : si
Mensajes : 854
Fecha de inscripción : 23/01/2018

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reseteo continuo del navegador y multimedia

Mensaje  Beagle el Vie 5 Oct 2018 - 13:01

Muchas gracias amigos. Revisaré lo del móvil sin conectar, pero si a nadie más le pasa, está claro que tiene pinta de ser un tema de hardware.
Muy útiles vuestras respuestas. Ahora puedo ir al taller con algo más claro.

Saludos



Beagle
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 BlueHDI 120
VERSION : Active
COLOR : Gris
¿Ya lo tienes? :
Mensajes : 5
Fecha de inscripción : 31/07/2018

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.


NuevoPeugeot5008.com es una web de usuarios NO OFICIAL e independiente de PSA Peugeot-Citroën, propietaria de la marca Peugeot.
El foro no se responsabiliza de las opiniones expresadas por los usuarios en este sitio.