Dudas con el climatizador

Ir abajo

Dudas con el climatizador Empty Dudas con el climatizador

Mensaje  Riber el Dom 26 Ago 2018 - 21:50

Buenas tardes, tengo un 5008 Allure 1.6 diesel 120cv desde Julio, pero el coche era matriculado de Diciembre 2017 por la Peugeot, con el cual ya he realizado varios viajes y me ha sorprendido que en varias ocasiones he notado que con el Auto puesto la salida de aire era caliente/templado y al mirar el cuadro de climatización se había quitado el AC. En todas las ocasiones vuelvo a marcar AC y al tener AC y Auto parece que todo vuelve a funcionar correcto. Por qué puede que se esté desactivando el AC solo y no se vuelva a marcar estando el Auto ?
Y otro tema también relacionado con el climatizador, hace unas noches realice un viaje con toda la familia saliendo de madrugada por llevar bebés. La temperatura exterior era de 10°, y al poco de comenzar el viaje nos dimos cuenta que las toberas traseras estaban lanzando aire caliente, mientras las delanteras frío, llevaba configurado el coche a 21° y sentíamos calor exagerado en la parte trasera. Solo bajando la temperatura del climatizador a 19° logramos que volviera a salir aire frío atrás. Un par de días después, me ha pasado algo similar con las salidas centrales de delante, caliente, mientras el lateral del piloto era frío. Os suena si puede estar algo mal configurado o algún fallo que deba reportar al taller ? Tengo actualizada la versión de la pantalla a la última versión, por si eso influye.
Un saludo.

Riber
Forer@ nuev@
Forer@ nuev@

Mensajes : 12
Fecha de inscripción : 08/07/2018

Ver perfil de usuario

Volver arriba Ir abajo

Dudas con el climatizador Empty Re: Dudas con el climatizador

Mensaje  chufirulo el Lun 27 Ago 2018 - 10:08

@Riber escribió:Buenas tardes, tengo un 5008 Allure 1.6 diesel 120cv desde Julio, pero el coche era matriculado de Diciembre 2017 por la Peugeot, con el cual ya he realizado varios viajes y me ha sorprendido que en varias ocasiones he notado que con el Auto puesto la salida de aire era caliente/templado y al mirar el cuadro de climatización se había quitado el AC. En todas las ocasiones vuelvo a marcar AC y al tener AC y Auto parece que todo vuelve a funcionar correcto. Por qué puede que se esté desactivando el AC solo y no se vuelva a marcar estando el Auto ?
Y otro tema también relacionado  con el climatizador, hace unas noches realice un viaje con toda la familia saliendo de madrugada por llevar bebés. La temperatura exterior era de 10°, y al poco de comenzar el viaje nos dimos cuenta que las toberas traseras estaban lanzando aire caliente, mientras las delanteras frío, llevaba configurado el coche a 21° y sentíamos calor exagerado en la parte trasera. Solo bajando la temperatura del climatizador a 19° logramos que volviera a salir aire frío atrás. Un par de días después, me ha pasado algo similar con las salidas centrales de delante, caliente, mientras el lateral del piloto era frío. Os suena si puede estar algo mal configurado o algún fallo que deba reportar al taller ? Tengo actualizada la versión de la pantalla a la última versión, por si eso influye.
Un saludo.
Te intento contestar por partes:

- lo de que se te desactiva el AC normal no es, llevalo a que lo revisen, a mi lo que me ha pasado es que al parar en un semaforo, si se activa el start&stop, notas como el aire sale algo mas caliente, y cuando se desactiva (por temperatura o porque tu arrancas el coche) ya sale normal, pero el AC siempre esta encendido.

- lo del viaje estando a 10º es totalmente normal y pasa en todos los climatizadores. Si en la calle hay una temperatura muy baja, y tu pones 21º, el clima va a echar aire caliente. Me pasa en el 5008, y me pasa en mi otro coche (un sportage), como bien dices, si quieres aire frio, tienes que bajar la temperatura mucho para que meta aire frio en el coche, o desactivar el clima y que entre aire de la calle (a la temperatura que sea).

- Si lo que dices es que solo salia aire frio por una salida y las otras no, eso debería de revisarlo si o si, cuando tengas tiempo llevalo y que lo revisen bien.

Saludos!
chufirulo
chufirulo
Moderador/a
Moderador/a

MOTOR : 1.6 165cv THP6 Automatico Gasolina
VERSION : GTLine
COLOR : Blanco nacarado
¿Ya lo tienes? : si
Mensajes : 1094
Fecha de inscripción : 23/01/2018

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.


NuevoPeugeot5008.com es una web de usuarios NO OFICIAL e independiente de PSA Peugeot-Citroën, propietaria de la marca Peugeot.
El foro no se responsabiliza de las opiniones expresadas por los usuarios en este sitio.