NuevoPeugeot5008.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

¿A alguno le tarda en encender la pantalla de vez en cuando?

+3
maopey
chufirulo
Skacha
7 participantes

Ir abajo

¿A alguno le tarda en encender la pantalla de vez en cuando? Empty ¿A alguno le tarda en encender la pantalla de vez en cuando?

Mensaje  Skacha Vie 11 Mayo 2018 - 14:04

Pues eso, van tres o cuatro veces que la pantalla tarda en arrancar algo más de un minuto desde que se enciende el coche, ¿a alguno más le ocurrió alguna vez?. La primera vez fue antes de actualizar el software pero estas dos últimas fueron tras actualizar

Skacha
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 130CV Puretech
VERSION : GT-Line
COLOR : Emerald crystal
¿Ya lo tienes? : Si
Mensajes : 37
Fecha de inscripción : 04/04/2018

Volver arriba Ir abajo

¿A alguno le tarda en encender la pantalla de vez en cuando? Empty Re: ¿A alguno le tarda en encender la pantalla de vez en cuando?

Mensaje  chufirulo Vie 11 Mayo 2018 - 14:35

¿Cual de las dos pantallas tarda? ¿la del salpicadero o la del icockpit (detrás del volante)?
Saludos!
chufirulo
chufirulo
Moderador/a
Moderador/a

MOTOR : 1.6 165cv THP6 Automatico Gasolina
VERSION : GTLine
COLOR : Blanco nacarado
¿Ya lo tienes? : si
Mensajes : 1479
Fecha de inscripción : 23/01/2018

Volver arriba Ir abajo

¿A alguno le tarda en encender la pantalla de vez en cuando? Empty Re: ¿A alguno le tarda en encender la pantalla de vez en cuando?

Mensaje  Skacha Vie 11 Mayo 2018 - 15:01

chufirulo escribió:¿Cual de las dos pantallas tarda? ¿la del salpicadero o la del icockpit (detrás del volante)?
Saludos!

Juraría que cuando me ocurre en la central no enciende nada (esto seguro) y la del cockpit no muestra más que la velocidad y las revoluciones

Skacha
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 130CV Puretech
VERSION : GT-Line
COLOR : Emerald crystal
¿Ya lo tienes? : Si
Mensajes : 37
Fecha de inscripción : 04/04/2018

Volver arriba Ir abajo

¿A alguno le tarda en encender la pantalla de vez en cuando? Empty Re: ¿A alguno le tarda en encender la pantalla de vez en cuando?

Mensaje  chufirulo Lun 14 Mayo 2018 - 9:43

Me dieron el coche el viernes y en el finde no me ha pasado nada de lo que comentas.
Llevalo al concesionario a ver si hay algo que esta mal y que te reinstalen el sistema.
Saludos!
chufirulo
chufirulo
Moderador/a
Moderador/a

MOTOR : 1.6 165cv THP6 Automatico Gasolina
VERSION : GTLine
COLOR : Blanco nacarado
¿Ya lo tienes? : si
Mensajes : 1479
Fecha de inscripción : 23/01/2018

Volver arriba Ir abajo

¿A alguno le tarda en encender la pantalla de vez en cuando? Empty Re: ¿A alguno le tarda en encender la pantalla de vez en cuando?

Mensaje  maopey Lun 14 Mayo 2018 - 21:21

nunca me ha pasado nada de eso

maopey
Forer@ nuev@
Forer@ nuev@

Mensajes : 24
Fecha de inscripción : 24/01/2018

Volver arriba Ir abajo

¿A alguno le tarda en encender la pantalla de vez en cuando? Empty Re: ¿A alguno le tarda en encender la pantalla de vez en cuando?

Mensaje  prramos Sáb 7 Jul 2018 - 9:26

Hola a mi ha pasado varias veces (3/4), se queda en negro unos 10-15s luego sale el símbolo de Peugeot otras 10-15s y luego carga el módulo que tenías seleccionado. Por lo que he visto cuando se actualiza el coche es el mismo proceso que cuando te pide reiniciar. Algo no deberá estar bien y se reiniciar la pantalla.
prramos
prramos
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6L THP 165 EAT6
VERSION : GT-Line
COLOR : Blanco Nacarado
¿Ya lo tienes? : Si 05/18
Localización : Toledo
Mensajes : 1
Fecha de inscripción : 25/11/2017

Volver arriba Ir abajo

¿A alguno le tarda en encender la pantalla de vez en cuando? Empty Re: ¿A alguno le tarda en encender la pantalla de vez en cuando?

Mensaje  Wedge78 Sáb 7 Jul 2018 - 11:34

Es normal en los sistemas de Peugeot, pasa igual en mi 308, a veces tarda en cargar.

O en el caso del 5008 igual carga rápido pero luego sale el mensaje de “cargando módulo” o algo así.

Especialmente problemático es si arrancas y sales marcha atrás, como el módulo no está cargado no aparece pintado el coche ni puedes cambiar el modo de la cámara.

El sistema en general es muy mejorable, sobre todo estando en el siglo XXI, no sé si el problema es de que usan un hardware vetusto o de optimización de software, pero en un sistema “dedicado” debería ir todo como un tiro.

Wedge78
Forer@ Expert@
Forer@ Expert@

Mensajes : 285
Fecha de inscripción : 14/03/2018

Volver arriba Ir abajo

¿A alguno le tarda en encender la pantalla de vez en cuando? Empty Re: ¿A alguno le tarda en encender la pantalla de vez en cuando?

Mensaje  Carlos71 Lun 9 Jul 2018 - 2:25

Puede que tenga que ver con algún sistema de protección de la batería (mi anterior 307, según que condiciones, entraba en modo ahorro de batería y lo desconectaba todo... en este caso tiene sistemas similares, aunque desconozco bajo que condiciones entra en este modo).

El caso es que, si entra en modo de ahorro de batería, debe apagar por completo (o casi) el sistema multimedia, por lo que debe arrancarlo desde cero. Si no es así, puede dejar el sistema multimedia en modo suspensión, con lo que el arranque es casi instantáneo (vamos, igual que un ordenador o portátil, si lo apagas del todo, luego debe arrancar de cero y tarda lo suyo, si lo dejas en suspensión, arranca casi inmediato, pero consume algo de batería...).

Es sólo una hipótesis...

Carlos71
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 THP EAT6
VERSION : Allure
COLOR : Gris Amazonite
¿Ya lo tienes? : Si
Localización : Barcelona
Mensajes : 61
Fecha de inscripción : 29/06/2018

Volver arriba Ir abajo

¿A alguno le tarda en encender la pantalla de vez en cuando? Empty Re: ¿A alguno le tarda en encender la pantalla de vez en cuando?

Mensaje  chufirulo Lun 9 Jul 2018 - 9:05

Carlos71 escribió:Puede que tenga que ver con algún sistema de protección de la batería (mi anterior 307, según que condiciones, entraba en modo ahorro de batería y lo desconectaba todo... en este caso tiene sistemas similares, aunque desconozco bajo que condiciones entra en este modo).

El caso es que, si entra en modo de ahorro de batería, debe apagar por completo (o casi) el sistema multimedia, por lo que debe arrancarlo desde cero. Si no es así, puede dejar el sistema multimedia en modo suspensión, con lo que el arranque es casi instantáneo (vamos, igual que un ordenador o portátil, si lo apagas del todo, luego debe arrancar de cero y tarda lo suyo, si lo dejas en suspensión, arranca casi inmediato, pero consume algo de batería...).

Es sólo una hipótesis...
Es una buena hipótesis, por ahi van los tiros Wink
Saludos!
chufirulo
chufirulo
Moderador/a
Moderador/a

MOTOR : 1.6 165cv THP6 Automatico Gasolina
VERSION : GTLine
COLOR : Blanco nacarado
¿Ya lo tienes? : si
Mensajes : 1479
Fecha de inscripción : 23/01/2018

Volver arriba Ir abajo

¿A alguno le tarda en encender la pantalla de vez en cuando? Empty ¿A alguno le tarda en encender la pantalla de vez en cuando?

Mensaje  Angel.M. Dom 29 Sep 2019 - 13:22

Hola
A mi también me ha hecho eso de tardar en encenderse, luego sale el logo de peugeot pero no siempre me pasa
Angel.M.
Angel.M.
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Pure Tech 180CV S&S EAT8 6.2
VERSION : GT LINE
COLOR : GRIS PLATINUM
¿Ya lo tienes? : SI
Localización : BIZKAIA
Mensajes : 86
Fecha de inscripción : 29/08/2019
Edad : 54

Volver arriba Ir abajo

¿A alguno le tarda en encender la pantalla de vez en cuando? Empty Re: ¿A alguno le tarda en encender la pantalla de vez en cuando?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.