Síguenos en facebook


¿Quién está en línea?
En total hay 14 usuarios en línea: 0 Registrados, 0 Ocultos y 14 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 60 el Lun 16 Abr 2018 - 9:55.
Estadísticas
Tenemos 1184 miembros registrados.
El último usuario registrado es Riguel.

Nuestros miembros han publicado un total de 11204 mensajes en 1184 argumentos.

Fallo en navegador saltan los talleres

Ir abajo

Fallo en navegador saltan los talleres

Mensaje  rafap el Jue 16 Nov 2017 - 9:56

Hola a todos, tengo un gt-line 150cv hdi. Me lo dieron la semana pasada y lo que me pasa es que conduciendo por ciudad de repente y sin causa ni mensaje de error el navegador me salta con los talleres más cercanos a veces la llave inglesa naranja( la que te avisa del mantenimiento) se enciende 1 segundo y se apaga. Lo dije en concesionario y le metieron el ordenador para ver si daba algún fallo y todo estaba bien.

A  alguno de vosotros os ha pasado????, me tiene un poco preocupado y si no lo volveré a llevar al conce.

Muchas gracias por adelantado

Rafa

rafap
Forer@ nuev@
Forer@ nuev@

MOTOR : 2.0 BlueHdi 150
VERSION : GT-Line
COLOR : Esmerald Crystal
¿Ya lo tienes? : Por fin ya lo tengo
Localización : Zaragoza
Mensajes : 13
Fecha de inscripción : 18/10/2017
Edad : 54

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  DJ MS el Jue 16 Nov 2017 - 11:34

Me lleva pasando desde que me lo dieron, hoy hace 3 semanas.

la semana pasada lo miraron aprovechando que pasé a por la docu definitiva, lo metieron en la maquina y me dijeron que vieron un error que daba un captador del sistema de alumbrado (no recuerdo exactamente que) que le habían borrado los errores y que a ver. El a ver, es que sigue pasando, me dijo que mientras el coche no hiciese nada raro que no era preocupante, esto puede que sea verdad, pero es un coñazo que salte cada dos por tres y el coche es nuevo, asi que sea lo que sea, lo dejaré en taller y que si tienen que cambiar el captador que esta dando el fallo fugitivo, pues que lo cambien, que para eso está en garantía.

Ya nos vamos actualizando, por si le pasa a mas compañeros.

DJ MS
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 BlueHDI 120 EAT6
VERSION : GT-Line
COLOR : Emerald Crystal
¿Ya lo tienes? : SI
Localización : Madrid
Mensajes : 13
Fecha de inscripción : 01/08/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  DJ MS el Jue 23 Nov 2017 - 8:53

Ayer lo llevé a taller por lo del aviso + mapa con talleres en navegador.

Me contaron algo de un SW mal cargado para los sensores de las puertas (la verdad, a mi se me hace difícil entender cualquier fallo que no sea se ha roto "X") y que ya no pasaría.

Por la tarde ocurrió de nuevo

Veremos, si sigue fallando me dijo que habría que dejarlo mas tiempo para que lo viesen con "plataforma" (tampoco se que es eso)

También me saltó una campaña para el botón del maletero con apertura automática, pero confirmaron que no estaba afectado.

Seguiremos informando.

DJ MS
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 BlueHDI 120 EAT6
VERSION : GT-Line
COLOR : Emerald Crystal
¿Ya lo tienes? : SI
Localización : Madrid
Mensajes : 13
Fecha de inscripción : 01/08/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  kyomey el Jue 23 Nov 2017 - 10:40

Buenas, a mi tb me pasa, deberé llevarlo a ver que me dicen, ya os diré

Enviado desde Topic'it
avatar
kyomey
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 130cv puretech
VERSION : Allure
COLOR : Gris Platinum
¿Ya lo tienes? : no
Localización : Barcelona
Mensajes : 12
Fecha de inscripción : 20/09/2017
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  josemiyana el Jue 7 Dic 2017 - 0:42

Hola, también a nosotros nos ha pasado. Llevo con el coche desde el 9 de Noviembre y me habrá saltado la llave unas 4 veces. Salta en el navegador los talleres más cercanos pero la llave se quita a los dos o tres segundos.

Hasta hoy!!!!

Hemos realizado un viaje a Palencia, con un frío guapo, que se nos han escarchado los retrovisores sólo por la niebla y el frío,  y toda la parte delantera donde están los antiniebla con hielo escarchado. ( si puedo subo alguna foto).

A lo que íbamos es que se ha vuelto a encender y no quitarse la llave; esta vez con fallo de ayuda al estacionamiento.

Al aparcar nos hemos dado cuenta que no pitaban los sensores de proximidad.

Como tenemos cochera lo hemos dejado bastante tiempo para que el hielo se descongelase y al arrancar de nuevo ya no me da el fallo.

Mosquea!!!! por lo que hablaremos con el concesionario a ver qué nos cuenta. Avisamos de los anteriores y no les dio importancia.

No sé si soy yo quien lo pienso pero....¿¿nos pasa a los que hemos recibido el coche en noviembre??.

Ya me diréis qué pensáis al respecto.   saludos.
avatar
josemiyana
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 BlueHDi 120 EAT6 Automático 6 vel. S&S EAT6
VERSION : GT Line
COLOR : Verde esmeralda
¿Ya lo tienes? : Sí, por fin desde el 9 de noviembre 2017
Localización : Toledo
Mensajes : 181
Fecha de inscripción : 12/03/2017
Edad : 46

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  5008 del norte el Jue 7 Dic 2017 - 9:38

@josemiyana escribió:Hola, también a nosotros nos ha pasado. Llevo con el coche desde el 9 de Noviembre y me habrá saltado la llave unas 4 veces. Salta en el navegador los talleres más cercanos pero la llave se quita a los dos o tres segundos.

Hasta hoy!!!!

Hemos realizado un viaje a Palencia, con un frío guapo, que se nos han escarchado los retrovisores sólo por la niebla y el frío,  y toda la parte delantera donde están los antiniebla con hielo escarchado. ( si puedo subo alguna foto).

A lo que íbamos es que se ha vuelto a encender y no quitarse la llave; esta vez con fallo de ayuda al estacionamiento.

Al aparcar nos hemos dado cuenta que no pitaban los sensores de proximidad.

Como tenemos cochera lo hemos dejado bastante tiempo para que el hielo se descongelase y al arrancar de nuevo ya no me da el fallo.

Mosquea!!!! por lo que hablaremos con el concesionario a ver qué nos cuenta. Avisamos de los anteriores y no les dio importancia.

No sé si soy yo quien lo pienso pero....¿¿nos pasa a los que hemos recibido el coche en noviembre??.

Ya me diréis qué pensáis al respecto.   saludos.

A mi también me pasa, me ha ocurrido unas 4 veces en una semana que lo tengo. No le doy mucha importancia, debe ser fallo software del navegador, se lo comentaré cuando vaya a la revision de los 5000 Km
avatar
5008 del norte
Forer@ Habitual
Forer@ Habitual

MOTOR : 2.0 150 CV
VERSION : GT Line
COLOR : Negro
¿Ya lo tienes? : si
Localización : Asturias
Mensajes : 141
Fecha de inscripción : 09/09/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  jmyague1 el Jue 7 Dic 2017 - 23:44

El miércoles en la A6 al pasar por la zona de Valladolid debido a la niebla también me pasó lo mismo. Mucha escarcha en el frontal del coche. Temperatura -8. Saltó fallo sensores aparcamiento y llave de taller. Cuando me baje del coche vi que los sensores delanteros tenían trozos de hielo pegados, así claro no pueden funcionar. Quité el hielo y se quitó el fallo. Funciona perfectamente. Cuando volví a montar y dar marcha atrás, fallo de la cámara trasera, al estar parado de había helado. La limpie y otra vez funciona.

jmyague1
Forer@ nuev@
Forer@ nuev@

MOTOR : Bluehdi 1.6 120 CV S&S
VERSION : Gt line
COLOR : Blanco banquise
¿Ya lo tienes? : 23/09/2017
Localización : Madrid
Mensajes : 17
Fecha de inscripción : 15/06/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  5008 del norte el Sáb 9 Dic 2017 - 20:40

Os a vuelto a saltar los talleres después de actualizar a la ultima version de software y mapas?. Yo llevo unos días que no me salta, no se si desde que actualice.
avatar
5008 del norte
Forer@ Habitual
Forer@ Habitual

MOTOR : 2.0 150 CV
VERSION : GT Line
COLOR : Negro
¿Ya lo tienes? : si
Localización : Asturias
Mensajes : 141
Fecha de inscripción : 09/09/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  panfrisf el Miér 20 Dic 2017 - 17:32

Hola,

Yo tengo un 5008 GT Line 1.2 Pueretech desde hace 3 semanas y me ha saltado el aviso de ir al taller varias veces. Ayer lo llevé al taller y me hicieron un reseteo pero no ha funcionado, por la tarde me volvió a saltar.

Se lo he comentado y estoy esperando a ver que me dicen.

panfrisf
Forer@ nuev@
Forer@ nuev@

Mensajes : 1
Fecha de inscripción : 20/12/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  josemiyana el Miér 24 Ene 2018 - 22:08

Hola compis:

Al llevar el coche por carta de Peugeot que ya hemos abierto otro tema a este respecto,

me comentó el que me atendió ( por cierto muy agradable) que este tema de la llave que se quita al momento y salta en el navegador los talleres ( por defecto es lo que pasa cuando hay luz de la llave inglesa) es por que en fábrica la primera carga de software  ha tenido un pequeño fallo sin importancia y que no pasa nada....
... pero....
Que sin ningún problema lo vuelven a cargar ellos en taller cuando vuelva a hacer una revisión o cuando me venga bien.

Ya lo han realizado en varios coches.

Me tranquilizó la situación.

Y sólo por no crear más incertidumbre el fallo no es del Navegador, es porque al salir "fallo" saltan los talleres en automático.

No sé si me explicado bien.
avatar
josemiyana
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 BlueHDi 120 EAT6 Automático 6 vel. S&S EAT6
VERSION : GT Line
COLOR : Verde esmeralda
¿Ya lo tienes? : Sí, por fin desde el 9 de noviembre 2017
Localización : Toledo
Mensajes : 181
Fecha de inscripción : 12/03/2017
Edad : 46

Ver perfil de usuario

Volver arriba Ir abajo

He actualizado el firmware y los mapas y no ha vuelto a salir

Mensaje  Matamalaal el Jue 25 Ene 2018 - 9:22

Hola, a mi me salió la llave y los mapas, pero desde que he actualizado el firmware del navegador y los mapas no me ha vuelto a aparecer. No sé si tendrá alguna relación o no, por lo comento por si fuera de utilidad.

Matamalaal
Forer@ nuev@
Forer@ nuev@

MOTOR : 2.0 BlueHDI 150
VERSION : GT Line
COLOR : Blanco Nacarado
¿Ya lo tienes? :
Mensajes : 1
Fecha de inscripción : 22/01/2018

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  rafap el Jue 25 Ene 2018 - 9:24

@josemiyana escribió:Hola compis:

Al llevar el coche por carta de Peugeot que ya hemos abierto otro tema a este respecto,

me comentó el que me atendió ( por cierto muy agradable) que este tema de la llave que se quita al momento y salta en el navegador los talleres ( por defecto es lo que pasa cuando hay luz de la llave inglesa) es por que en fábrica la primera carga de software  ha tenido un pequeño fallo sin importancia y que no pasa nada....
... pero....
Que sin ningún problema lo vuelven a cargar ellos en taller cuando vuelva a hacer una revisión o cuando me venga bien.

Ya lo han realizado en varios coches.

Me tranquilizó la situación.

Y sólo por no crear más incertidumbre el fallo no es del Navegador, es porque al salir "fallo" saltan los talleres en automático.

No sé si me explicado bien.

Muchas gracias por la aportación, a mi me pasaba pero desde que actualice el software parece que ya no saltan los talleres.

rafap
Forer@ nuev@
Forer@ nuev@

MOTOR : 2.0 BlueHdi 150
VERSION : GT-Line
COLOR : Esmerald Crystal
¿Ya lo tienes? : Por fin ya lo tengo
Localización : Zaragoza
Mensajes : 13
Fecha de inscripción : 18/10/2017
Edad : 54

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  jayas el Jue 25 Ene 2018 - 17:15

@Matamalaal escribió:Hola, a mi me salió la llave y los mapas, pero desde que he actualizado el firmware del navegador y los mapas no me ha vuelto a aparecer. No sé si tendrá alguna relación o no, por lo comento por si fuera de utilidad.

A mi tambien desde que he actualizado me han dejado de saltar... curioso la verdad

jayas
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 BlueHDi 120 EAT6 Automático 6 vel. S&S EAT6
VERSION : GT LINE
COLOR : Blanco Nacarado + Techo Black Diamond
¿Ya lo tienes? : Yes
Localización : Vizcaya
Mensajes : 12
Fecha de inscripción : 20/11/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  Oskiviri el Vie 26 Ene 2018 - 10:31

Hoy me ha saltado la llave de averia y los talleres cercanos, como ya leí en algun sitio, es cuando pasas cerca de una máquina que limpia las calles, fue curioso cuando lo leí pero hoy a mí me ha pasado. Ha sido en Alcobendas. Luego todo OK.

Oskiviri
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 130cv GASOLINA
VERSION : GT-LINE
COLOR : Negro Perla
¿Ya lo tienes? : Esperando papeleo.
Localización : Alcobendas-Madrid
Mensajes : 12
Fecha de inscripción : 13/11/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  Charlie el Lun 29 Ene 2018 - 8:57

@Oskiviri escribió:Hoy me ha saltado la llave de averia y los talleres cercanos, como ya leí en algun sitio, es cuando pasas cerca de una máquina que limpia las calles, fue curioso cuando lo leí pero hoy a mí me ha pasado. Ha sido en Alcobendas. Luego todo OK.

En 3 meses me ha saltado 3 veces. En una de ellas me di cuenta de que, efectivamente, había una de esas máquinas que limpian las calles. Shocked
avatar
Charlie
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 gasolina
VERSION : GT Line
COLOR : Blanco nácar
¿Ya lo tienes? : Sí KFB
Mensajes : 43
Fecha de inscripción : 07/09/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  josemiyana el Lun 29 Ene 2018 - 11:56

Hace tiempo que no me saltan. En una ocasión fue por pasar una moto muy cerca del coche en una retención. Como ya os comenté en otros mensajes, el del taller comentó que eso es un fallo en el proceso de inserción del firmware la primera vez en fábrica y que lo solucionan ellos sin problemas
avatar
josemiyana
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 BlueHDi 120 EAT6 Automático 6 vel. S&S EAT6
VERSION : GT Line
COLOR : Verde esmeralda
¿Ya lo tienes? : Sí, por fin desde el 9 de noviembre 2017
Localización : Toledo
Mensajes : 181
Fecha de inscripción : 12/03/2017
Edad : 46

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  5008 del norte el Mar 20 Feb 2018 - 22:34

Yo lo lleve hoy y le han instalado de nuevo el firmware. Haber si se resuelve. Dicen que en fabrica ya sabían de eso aunque en el conce no.
avatar
5008 del norte
Forer@ Habitual
Forer@ Habitual

MOTOR : 2.0 150 CV
VERSION : GT Line
COLOR : Negro
¿Ya lo tienes? : si
Localización : Asturias
Mensajes : 141
Fecha de inscripción : 09/09/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  marklin2500 el Miér 28 Feb 2018 - 23:29

A mí me ha pasado justo cuando me he puesto a la altura de una máquina de limpiar las calles. Al rato, todo normal.

marklin2500
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 Puretech 130 cv manual
VERSION : Allure
COLOR : Gris Platinum
Mensajes : 26
Fecha de inscripción : 13/07/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  AntonioTB1971 el Mar 3 Abr 2018 - 12:50

Hola, he abierto un hilo sin darme cuenta de que ya teníais uno.
A mí me pasa lo mismo, me ha pasado en carretera la mayor parte de las veces, la próxima vez me fijaré en el entorno.
Yo le hice la actualización de mapas y sigue pasando. Lo pregunté en el taller y no tenían ni idea...
Si alguien sabe algo más que avise.

Un saludo, Antonio

AntonioTB1971
Forer@ nuev@
Forer@ nuev@

MOTOR : 2.0 Blue HDI S&S
VERSION : GT-Line
COLOR : Cristal Emerald
Mensajes : 3
Fecha de inscripción : 16/03/2018

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en navegador saltan los talleres

Mensaje  5008 del norte el Mar 3 Abr 2018 - 13:13

@AntonioTB1971 escribió:Hola, he abierto un hilo sin darme cuenta de que ya teníais uno.
A mí me pasa lo mismo, me ha pasado en carretera la mayor parte de las veces, la próxima vez me fijaré en el entorno.
Yo le hice la actualización de mapas y sigue pasando. Lo pregunté en el taller y no tenían ni idea...
Si alguien sabe algo más que avise.

Un saludo, Antonio

Diles al taller que abran incidencia a fábrica que si saben lo que es y lo solucionan en 2 horas
avatar
5008 del norte
Forer@ Habitual
Forer@ Habitual

MOTOR : 2.0 150 CV
VERSION : GT Line
COLOR : Negro
¿Ya lo tienes? : si
Localización : Asturias
Mensajes : 141
Fecha de inscripción : 09/09/2017

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.


NuevoPeugeot5008.com es una web de usuarios NO OFICIAL e independiente de PSA Peugeot-Citroën, propietaria de la marca Peugeot.
El foro no se responsabiliza de las opiniones expresadas por los usuarios en este sitio.